Fog Creek Software
Discussion Board




Lotus Notes and MAPI

Can anybody here tell me if Lotus Notes Version 4.6 supports MAPI Automation?

I know Version 5 and 6 do, but a prospective customer has asked about 4.6 and we have never been able to physically test it with that version, and IBM site says that 4.6 is discontinued since January so I emailed them to ask and they gave me a number to call, but they said I need a support contract ID before they will answer my question.

Chris
Sunday, July 20, 2003

*  Recent Topics

*  Fog Creek Home