Fog Creek Software
Discussion Board




Feature Request:  Support Solaris 8/9

This should be pretty trivial if you're already supporting linux.  For many of us, this makes deployment much simpler.  I'd even be happy with an 'unsupported'  or 'beta' version.

Thanks,

-Stefan

Stefan Wasilewski
Tuesday, January 13, 2004

*  Recent Topics

*  Fog Creek Home